5.5.15
add a note add a note

User Contributed Notes 2 notes

up
1
Anonymous
4 years ago
This extension is for PHP 4 only.

If you need Java integration in PHP 5 or PHP 6, there is the Java bridge of Zend Server:

  http://www.zend.com/en/products/server-ce/

and "PHP/Java Bridge":

  http://php-java-bridge.sourceforge.net/pjb/
up
-15
Anonymous
1 year ago
You can convert your java projects to php with http://javatophp.com
To Top