Anforderungen

Die SQLite-Extension ist ab PHP 5.0 standardmäßig aktiviert. Beginnend mit PHP 5.4 ist die SQLite-Extension nur über PECL verfügbar.

add a note add a note

User Contributed Notes 1 note

up
-15
andrew at NOSPAM dot aljweb dot com
2 years ago
This is the old SQLite2 extension, SQLite3 is the current SQLite driver for PHP 5.3+ and is included by default.
To Top