Last 5.3 release ever available: PHP 5.3.29 - 5.3 now EOL

Requirements

In order to use PHP's cURL functions you need to install the » libcurl package. PHP requires libcurl version 7.10.5 or later.

add a note add a note

User Contributed Notes

There are no user contributed notes for this page.
To Top