Last 5.3 release ever available: PHP 5.3.29 - 5.3 now EOL

Installation

POSIX functions are enabled by default. You can disable POSIX-like functions with --disable-posix .

add a note add a note

User Contributed Notes 1 note

up
-5
alexanderlp1
11 months ago
it isnt standartly installed on xampp
To Top