PHP 5.4.33 Released

Requerimientos

La extensión HASH no requiere librerias externas y está activado por defecto a partir de PHP 5.1.2. Puede ser explícitamente desactivado durante la configuración usando el parámetro --disable-hash. Las versiones anteriores de PHP pueden incorporar la extensión Hash instalando el » módulo PECL.

add a note add a note

User Contributed Notes

There are no user contributed notes for this page.
To Top