PHP 5.5.17 is available

Requerimientos

Si quiere desarrollar con ktaglib necesita tener instalado al menos la versión taglib 1.5. Para obtener la librería taglib consulte la » página del proyecto taglib. Las DLL's Windows son construidas estáticamente contrariamente a taglib, por lo tanto no hay necesidad de tener taglib instalado.

add a note add a note

User Contributed Notes

There are no user contributed notes for this page.
To Top