PHP 5.4.36 Released

Requerimientos

Necesita las bibliotecas y ficheros de cabecera de ncurses. Descargue la última versión desde » ftp://ftp.gnu.org/pub/gnu/ncurses/ o desde otro servidor copia GNU.

add a note add a note

User Contributed Notes

There are no user contributed notes for this page.
To Top