PHP 5.5.20 is available
add a note add a note

User Contributed Notes 1 note

up
0
alvaro at demogracia dot com
3 years ago
None of these extensions (Newt, Ncurses or Readline) work natively on Windows platforms. Ncurses is available for Cygwin, the other two do not mention it explicitly.
To Top