PHP 5.4.31 Released

Requerimientos

Esta extensión requiere la extensión libxml de PHP. Esto significa que también es necesario pasar la opción --enable-libxml , aunque esto se realiza implícitamente debido a que libxml está habilitada de forma predeterminada.

Esta extensión emplea Sablotron y expat; se pueden encontrar en » http://sablotron.sourceforge.net/. Se proporcionan los binarios al igual que el código fuente.

Se ha de habiliar utilizando la opción --with-xslt con PHP 4.

add a note add a note

User Contributed Notes

There are no user contributed notes for this page.
To Top