SunshinePHP Developer Conference 2015

Requirements

This extension makes use of the » GNOME XML library. Download and install this library. You will need at least libxml-2.4.14. To use DOM XSLT features you can use the » libxslt library and EXSLT enhancements from » http://www.exslt.org/. Download and install these libraries if you plan to use (enhanced) XSLT features. You will need at least libxslt-1.0.18.

add a note add a note

User Contributed Notes

There are no user contributed notes for this page.
To Top