PHP 5.4.31 Released

Requirements

ضمیمه Hash نیازمند کتابخانه خارجی نیست و به صورت پیش‌فرض در PHP 5.1.2 فعال شده است. باید به طور صریح با استفاده از تنظیم --disable-hash غیرفعال شود. نسخه‌های قبلی PHP باید ضمیمه Hash را با تصب » PECL module استفاده کنند.

add a note add a note

User Contributed Notes

There are no user contributed notes for this page.
To Top