PHP 5.4.36 Released

Requirements

این ضمیمه نیازمند PHP >= 4.3.0، » libogg >= 1.0 و » libvorbis >= 1.0.

add a note add a note

User Contributed Notes

There are no user contributed notes for this page.
To Top