PHP 5.4.32 Released

Installation

این ضمیمه بصورت پیش‌فرض در PHP 5.1.2 فعال شده است.

add a note add a note

User Contributed Notes 1 note

up
-5
alvaro at digdib dot com
5 years ago
Gentoo users: emerge does not compile dev-lang/php with --enable-xmlwriter by default. To enable this option, add the flag xmlwriter to your USE variable and recompile php.
To Top