PHP 5.6.14 is available


This extension requires the libxml PHP extension. This means that passing in --enable-libxml is also required, although this is implicitly accomplished because libxml is enabled by default.

این ضمیمه از libxslt که در » یافت می‌شود استفاده می‌کند. libxslt نسخه 1.1.0 یا بالاتر مورد نیاز است.

add a note add a note

User Contributed Notes

There are no user contributed notes for this page.
To Top