PHP 5.5.20 is available

ncurses_update_panels

(PHP 4 >= 4.3.0, PHP 5 < 5.3.0, PECL ncurses >= 1.0.0)

ncurses_update_panelsRafraîchit l'écran virtuel pour prendre en compte les relations entre les conteneurs de la pile

Description

void ncurses_update_panels ( void )
Avertissement

Cette fonction n'est pas documentée et seule la liste des arguments est disponible.

add a note add a note

User Contributed Notes

There are no user contributed notes for this page.
To Top