International PHP Conference 2019 - Spring Edition

L'extension phdfs utilise PHP pour manipuler Hadoop HDFS. Phdfs requiert PHP 5.3 ou supérieurs. Les anciennes versions peuvent ne pas fonctionner. Pour un guide de démarrage rapide, voir la section des tutoriels.

add a note add a note

User Contributed Notes

There are no user contributed notes for this page.
To Top