PHP 5.4.36 Released

Requisiti

Per usare le funzioni cURL di PHP devi installare il pacchetto » libcurl. PHP richiede l'uso di libcurl versione 7.0.2-beta o maggiore. In PHP 4.2.3, avrai bisogno di libcurl versione 7.9.0 o maggiore. Partendo da PHP 4.3.0, avrai bisogno di libcurl versione 7.9.8 o maggiore. PHP 5.0.0 richiede l'uso di libcurl versione 7.10.5 o maggiore.

add a note add a note

User Contributed Notes

There are no user contributed notes for this page.
To Top