PHP 5.6.0RC3 is available

Introduzione

Queste funzioni/costanti sono disponibili da PHP 5.1.0 e le seguenti estensioni necessitano dell'estensione libxml: DOM, libxml, SimpleXML, SOAP, WDDX, XSL, XSLT, XML, XMLReader, XMLRPC e XMLWriter.

add a note add a note

User Contributed Notes

There are no user contributed notes for this page.
To Top