add a note add a note

User Contributed Notes 1 note

up
0
Anonymous
4 years ago
This extension is for PHP 4 only.

If you need Java integration in PHP 5, there is the Java bridge of Zend Server:

  http://www.zend.com/en/products/server-ce/

and "PHP/Java Bridge":

  http://php-java-bridge.sourceforge.net/pjb/
To Top