PHP 5.6.18 is available

Instalação

Para habilitar suporte a Cyrus IMAP e para usar estas funções você tem que compilar o PHP com a opção --with-cyrus .

Aviso

As extensões IMAP, recode, YAZ e Cyrus não podem ser utilizadas em paralelo por conterem simbolos internos de mesmo nome. Yaz 2.0 e superiores não sofrem deste problema.

add a note add a note

User Contributed Notes

There are no user contributed notes for this page.
To Top