PHP 5.4.33 Released

Dependências

Para poder usar o banco de dados com o módulo-dbx, o módulo precisa estar linkado ou carregado no PHP, e o módulo do banco de dados precisa ser suportado pelo módulo-dbx. Atualmente, os seguintes banco de dados são suportados, mas haverão mais:

A documentação para adicionar suporte ao banco de dados no dbx pode ser encontrada em » http://www.guidance.nl/php/dbx/doc/.

add a note add a note

User Contributed Notes

There are no user contributed notes for this page.
To Top