The 4th Annual China PHP Conference

Instalação

Prerequisite: PHP 4.3.0 or higher.

Informações para instalar essa extensão PECL pode ser encontrada no capítulo Instalação de Extensões PECL. Informações adicionais como novas versões, downloads, arquivos fontes, manutenções e CHANGELOG podem ser encontrados aqui: » http://pecl.php.net/package/net_gopher

add a note add a note

User Contributed Notes

There are no user contributed notes for this page.
To Top