Dependências

Para poder ter estas funções disponíveis, você deve compilar o PHP com suporte SQLite, ou carregar a extensão SQLite dinamicamente no seu php.ini.

add a note add a note

User Contributed Notes 1 note

up
-15
andrew at NOSPAM dot aljweb dot com
2 years ago
This is the old SQLite2 extension, SQLite3 is the current SQLite driver for PHP 5.3+ and is included by default.
To Top