PHP 5.6.0 released

APCIterator::valid

(PECL apc >= 3.1.1)

APCIterator::validChecks if current position is valid

Descrierea

public void APCIterator::valid ( void )

Checks if the current iterator position is valid.

Parametri

Această funcție nu are parametri.

Valorile întoarse

Returns TRUE if the current iterator position is valid, otherwise FALSE.

Vedeți de asemenea

add a note add a note

User Contributed Notes

There are no user contributed notes for this page.
To Top