PHP Unconference Europe 2015

rrd_error

(PECL rrd >= 0.9.0)

rrd_errorGets latest error message.

Descrierea

string rrd_error ( void )

Returns latest global rrd error message.

Parametri

Această funcție nu are parametri.

Valorile întoarse

Latest error message.

add a note add a note

User Contributed Notes

There are no user contributed notes for this page.
To Top