PHP 5.4.31 Released

Necesități

You need to install libharu first to be able to use PECL/haru. PECL/haru is tested with libharu 2.0.8, older versions might or might not work for you. PECL/haru also requires PHP 5.1.3 or newer.

add a note add a note

User Contributed Notes

There are no user contributed notes for this page.
To Top