PHP 5.5.17 is available

Introducere

This module allows to read and write Paradox databases, primary index files and blob files. Write support has been proven to be quite reliable, though due to lack of documentation the produced files may not in any case be readable by other applications. Encrypted databases can be read without specifying a password if pxlib >= 0.5.0 is used.

Notă:

This module is also in development and may change, though major changes to the API are not expected.

Avertizare

Această extensie este EXPERIMENTALĂ. Comportamentul acestei extensii ߞ - inclusiv denumirile funcțiilor sale și orice alte aspecte documentate în privința acestei extensii ߞ - pot să fie modificate fără preaviz într-o versiune viitoare a PHP. Utilizați această extensie la propriul risc.

add a note add a note

User Contributed Notes

There are no user contributed notes for this page.
To Top