PHP 5.4.37 Released

Necesități

Aveți nevoie de bibliotecile ncurses și fișierele cu antete. Descărcați ultima versiune de la adresa » ftp://ftp.gnu.org/pub/gnu/ncurses/ sau de la altă oglindă GNU.

add a note add a note

User Contributed Notes

There are no user contributed notes for this page.
To Top