Last 5.3 release ever available: PHP 5.3.29 - 5.3 now EOL

Necesități

PECL/stomp requires PHP 5.2.2 or newer.

The » OpenSSL package >= 0.9.6 and the openssl extension may also be required to use stomp over SSL.

add a note add a note

User Contributed Notes

There are no user contributed notes for this page.
To Top