php[world] 2018 - Call for Speakers

Требования

Начиная с версии PHP 5.0, расширение SQLite доступно по умолчанию. Начиная с версии PHP 5.4, расширение SQLite доступно только через PECL.

add a note add a note

User Contributed Notes 1 note

up
-51
andrew at NOSPAM dot aljweb dot com
4 years ago
This is the old SQLite2 extension, SQLite3 is the current SQLite driver for PHP 5.3+ and is included by default.
To Top