Last 5.3 release ever available: PHP 5.3.29 - 5.3 now EOL

sybase_min_message_severity

(PHP 4, PHP 5)

sybase_min_message_severitySets minimum message severity

Açıklama

void sybase_min_message_severity ( int $severity )

sybase_min_message_severity() sets the minimum message severity level.

Değiştirgeler

severity

Dönen Değerler

Hiçbir değer dönmez.

Notlar

Bilginize: This function is only available when using the DB library interface to Sybase, and not with the CT library.

Ayrıca Bakınız

add a note add a note

User Contributed Notes

There are no user contributed notes for this page.
To Top