Gereksinimler

The SQLite eklentisi PHP 5'ten itibaren öntanımlı olarak etkindir. Daha önceki sürümler için SQLite kütüphanesi gerekir.

add a note add a note

User Contributed Notes 1 note

up
-17
andrew at NOSPAM dot aljweb dot com
3 years ago
This is the old SQLite2 extension, SQLite3 is the current SQLite driver for PHP 5.3+ and is included by default.
To Top