PHP 5.6.0RC3 is available

Installation

Die Bzip2-Unterstützung ist in PHP nicht standardmäßig aktiviert. Es ist erforderlich, die Option --with-bz2[=DIR] beim Kompilieren von PHP anzugeben.

add a note add a note

User Contributed Notes

There are no user contributed notes for this page.
To Top