PHP 5.6.0 released

Installation

Die Filter-Erweiterung ist seit PHP 5.2.0 standardmäßig aktiviert. Vorher wurde eine experimentelle PECL-Erweiterung verwendet, die aber nicht mehr empfohlen und auch nicht mehr aktualisiert wird.

add a note add a note

User Contributed Notes

There are no user contributed notes for this page.
To Top