PHP 5.6.0RC3 is available

trader_set_compat

(PECL trader >= 0.2.2)

trader_set_compatSet compatibility mode

Beschreibung

void trader_set_compat ( integer $compatId )

Set compatibility mode which will affect the way calculations are done by all the extension functions.

Parameter-Liste

compatId

Compatibility Id. TRADER_COMPATIBILITY_* series of constants should be used.

R├╝ckgabewerte

Es wird kein Wert zur├╝ckgegeben.

add a note add a note

User Contributed Notes

There are no user contributed notes for this page.
To Top