PHP 5.4.33 Released

Anforderungen

Die gnupg-Erweiterung benötigt PHP 4.3. Um die Erweiterung in OO zu verwenden, wird PHP 5 benötigt.

Diese Erweitung benötigt die » gpgme Bibliothek

add a note add a note

User Contributed Notes 2 notes

up
0
bill dot rex at charter dot net
1 year ago
gnupg-1.3.3 is now out which does correctly build again PHP 5.4.x and 5.5.x
up
0
jimjag at gmail dot com
1 year ago
gnupg-1.3.2 (the latest) does not build under PHP 5.4.x or PHP 5.5.x... there are numerous suggested patches but nothing official.
To Top