Server Name Indication Konstanten

OPENSSL_TLSEXT_SERVER_NAME (string)
Ob SNI unterstützt wird oder nicht.

Hinweis:

Diese Konstante wurde in 5.3.2 hinzugefügt, und erfordert dass PHP mit OpenSSL 0.9.8j oder höher kompiliert wurde.

add a note add a note

User Contributed Notes

There are no user contributed notes for this page.
To Top