SunshinePHP Developer Conference 2015

Anforderungen

To use this extension, you will need Varnish Cache of the version >=3.0 installed, available on the » Varnish Cache homepage

add a note add a note

User Contributed Notes 1 note

up
0
Adrian Hernandez-Lopez
15 days ago
It should be mention that Varnish PLUS is required.
To Top