PHP 5.5.16 is released

Anforderungen

Diese Erweiterung erfordert die Erweiterung libxml. Das heißt, dass die Übergabe von --enable-libxml ebenfalls benötigt wird. Dies wird jedoch implizit erfüllt, da libxml standardmäßig aktiviert wird.

Um diese Erweiterung verwenden zu können, muß die Bibliothek libxslt in der Version 1.1.0 oder höher installiert sein. Sie steht unter » http://xmlsoft.org/XSLT/ zum Download bereit.

add a note add a note

User Contributed Notes

There are no user contributed notes for this page.
To Top