PHP Australia Conference 2015

Anforderungen

PHP 4

Die mit PHP 4 ausgelieferte Version der Extension benötigt die » ZZIPlib Bibliothek von Guido Draheim ab Version 0.10.6

PHP 5.2.0 und später

Die Extension nutzt nun Funktionalität der » zlib von Jean-loup Gailly und Mark Adler.

add a note add a note

User Contributed Notes

There are no user contributed notes for this page.
To Top