PHP 5.4.31 Released

Anforderungen

Diese Erweiterung nutzt die Funktionen der » zlib-Bibliothek von Jean-loup Gailly und Mark Adler. Sie benötigen zlib >= 1.0.9, um die Funktionen nutzen zu können.

add a note add a note

User Contributed Notes

There are no user contributed notes for this page.
To Top