PHP Australia Conference 2015

Requerimientos

Se puede descargar la biblioteca GMP desde » http://gmplib.org/#DOWNLOAD. En este sitio también está disponible el manula de GMP.

Serán necesaria la versión 2 o posterior de GMP para usar estas funciones. Algunas funciones podrían requerir la versión más reciente de la biblioteca GMP.

add a note add a note

User Contributed Notes

There are no user contributed notes for this page.
To Top