SunshinePHP Developer Conference 2015

Requerimientos

Este módulo utiliza funciones de » zlib para soportar compresión de datos al momento. Se require Zlib para instalar este módulo.

Se requiere PHP 4.3.3 o superior para utilizar la extensión de memcache.

add a note add a note

User Contributed Notes

There are no user contributed notes for this page.
To Top