PHP 5.4.33 Released

Requerimientos

Esta extensión requiere la biblioteca cliente » libmemcached (versión 1.0.0 o posterior). Para el soporte de autenticación SASL, libmemcached debe estar construida con SASL habilitado.

Desde la versión 0.2.0, esta extensión requiere la versión 5.2.0 o superior de PHP.

add a note add a note

User Contributed Notes 1 note

up
-15
Jimmy Oak
10 months ago
If you install it by: "pecl install memcached", don't forget to install libmemcached-devel too. You can find it in remi repo.
To Top