PHPKonf Istanbul PHP Conference 2019 - Call for Papers

Requerimientos

Para usar las funciones OpenSSL necesita instalar el paquete » OpenSSL. PHP, entre las versiones 4.0.5 y 4.3.1, funcionará con OpenSSL >= 0.9.5. Otras versiones (PHP <=4.0.4 y >= 4.3.2) requieren OpenSSL >= 0.9.6.

Advertencia

Se recomienda encarecidamente usar la versión más reciente de OpenSSL, si no su servidor web podría ser vulnerable a ataques.

add a note add a note

User Contributed Notes

There are no user contributed notes for this page.
To Top