PHP 5.6.0RC3 is available

Requerimientos

Para usar las funciones SNMP se requiere la instalación del paquete » Net-SNMP. Las funciones SNMPv3 solo están disponibles si el paquete » OpenSSL está instalado también.

En Windows, las funciones SNMP solo están disponibles en NT y no en Win95/98.

Desde PHP 5.4.0, Net-SNMP versión 5.3+ es necesaria para instalaciones Unix y Net-SNMP versión 5.4+ para Windows.

add a note add a note

User Contributed Notes

There are no user contributed notes for this page.
To Top