Requerimientos

Para utilizar esta extensión, es necesario tener instalada la versión >=3.0 de Varnish Cache, disponible en la » página principal Varnish Cache

add a note add a note

User Contributed Notes 1 note

up
0
Adrian Hernandez-Lopez
1 month ago
It should be mention that Varnish PLUS is required.
To Top