PHP 5.4.31 Released

ociexecute

(PHP 4, PHP 5, PECL OCI8 >= 1.0.0)

ociexecuteAlias de oci_execute()

Description

Alias de oci_execute()

Avertissement

Cet alias est devenu obsolète depuis PHP 5.4.0. Son utilisation est fortement déconseillée.

add a note add a note

User Contributed Notes

There are no user contributed notes for this page.
To Top