PHP 5.4.32 Released

Introduction

L'extension Yet Another Framework(Yaf) est un framework PHP, utilisé pour le développement d'application web.

Yaf requiert une version PHP 5.2.1 ou supérieur. Les versions plus anciennes peuvent ne pas fonctionner.

Un benchmark de Yaf peut être vu sur la page des » performances Yaf.

Pour un démarrage rapide, référez-vous à ces tutoriaux.

add a note add a note

User Contributed Notes

There are no user contributed notes for this page.
To Top