PHP 5.4.36 Released

Pré-requis

Cette extension requiert la bibliothèque cliente » libmemcached (version 1.0.0 ou supérieure). Pour un support de l'authentification SASL, la bibliothèque libmemcached doit avoir été compilée avec l'activation de SASL.

Depuis la version 0.2.0, cette extension requiert PHP version 5.2.0 ou supérieure.

add a note add a note

User Contributed Notes 1 note

up
-15
Jimmy Oak
1 year ago
If you install it by: "pecl install memcached", don't forget to install libmemcached-devel too. You can find it in remi repo.
To Top